Uusimmat

14 Vieraat, 0 Käyttäjiä

CBR1000RR polttaa sulakkeen

Aloittaja Lightyear, 04.12.18 - klo:17:38

« edellinen - seuraava »

0 Jäsenet ja 1 Vieras katselee tätä aihetta.

Lightyear

Vaihdoin Bladeen Motoholdersin takahäkin. Puuhastelin siihen alumiinistä levyn, johon pulttasin jännitteensäätimen kiinni ja sulakerasiat akunn viereen. Nyt jostain syystä polttaa aina 30A pääsulakkeen, kun laittaa akun kiinni. Johdot pitäisi olla ok, eli ei pitäisi ottaa maihin mistään. 

Otin takahäkin irti ja heiluttelin johtonippuja, mutta edelleen polttaa sulakkeen. 

Voiko jännitteensäädintä testata irrallaan, että onko vika siinä, vai mistä voisin jatkaa selvittelyä?

T1mppa

Kun laitat yleismittarin 30A pääsulakkeen napaan ja pyörän runkoon, niin siitä välistä ei tule yhteyttä?

Mitäpä jos otat jännitteensäätimen ja sulakerasian irti alumiinilevystä. Annat niiden vaikka roikkua irrallaan johtojen varassa. Toimiiko silloin? Jos toimii, niin tee jostain 3 mm paksuisesta muovista levyn, johon ne kiinnität.

Lightyear

En tuota yhteyttä vielä kokeillut, mutta otin takahäkin kokonaan irti, niin sama lopputulos. Ei ollut ainakaan alumiinilevystä kiinni.

Lightyear

Otin jännitteensäätimen irti ja antoi dioditestillä toisesta pinnistä keltaisiin mitattaessa jotan 486 arvoja ja toisesta pinnistä keltaisiin 100 arvoja. Onko tuo siis kunnossa kun jokaisesta (3) keltaisesta tulee samoja arvoja?

murmispalm

habbax

Kokeilitko tuota yhteyttä runkoon? Kai jossain serviisi manuaalissa luulis tuolle säätäjälle arvot olevan mitä pitäisi olla..

tripster

Mites jännitteensäätimen vaihtaminen?

Lightyear

Pyörä toimii taas. Jännitteensäädin kunnossa. Kävin peräpään kaikki johdot ja liittimet läpi ja ei enää polta sulaketta. 👍🏻

JMH

Mikä oli ratkaisu/ virhe?


Sent from my iPhone using Tapatalk
Mauno ärrällä, eli Rauno.